Linux-doc
Войти
Категория
Алгоритмы обмена ключами
Темы:
#SSH
#Безопасность
#Шифры
Страницы
5
Алгоритм шифрования Diffie-Hellman (RFC 4419, 4253(8))
Message Digest 5 (RFC 1321)
Secure Hash Algorithm 1 (RFC 3174)
Обозначения
Асимметричные алгоритмы с открытым ключом